<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" prefix="og: http://ogp.me/ns#">
	<!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>「上郷開発｣横浜市が認可　３月15日から適用 - 横濱タウン新聞</title>

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="http://www.town-np.jp/mwbhpwp/wp-content/themes/mw-parent/library/layouts/2c-r-fixed.css" />
		<link rel="stylesheet" type="text/css" media="all" href="http://www.town-np.jp/mwbhpwp/wp-content/themes/mw-child-1/style.css" />
				<link rel="pingback" href="http://www.town-np.jp/mwbhpwp/xmlrpc.php" />
		<!--[if lt IE 9]>
		<script src="http://www.town-np.jp/mwbhpwp/wp-content/themes/mw-parent/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<script src="http://www.town-np.jp/mwbhpwp/wp-content/themes/mw-parent/js/common.js" type="text/javascript"></script>
		
							<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.town-np.jp/top/">
		
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="「上郷開発｣横浜市が認可　３月15日から適用 - 横濱タウン新聞" />
<meta property="og:description" content="&nbsp; 横浜市は３月15日、上郷猿田地区開発を含む都市計画変更について次のとおり告示した。 &nbsp; 「本市では、第１４７回横浜市都市計画審議会（平成30 年１ 月開催）での審議結果を踏まえ、まちづくりの上位方 &hellip;" />
<meta property="og:site_name" content="横濱タウン新聞" />
<meta property="article:section" content="ニュース" />
<meta property="article:published_time" content="2018-04-10T15:33:57+00:00" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="横濱タウン新聞 &raquo; フィード" href="http://www.town-np.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="横濱タウン新聞 &raquo; コメントフィード" href="http://www.town-np.jp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="横濱タウン新聞 &raquo; 「上郷開発｣横浜市が認可　３月15日から適用 のコメントのフィード" href="http://www.town-np.jp/2018/04/10/%e3%80%8c%e4%b8%8a%e9%83%b7%e9%96%8b%e7%99%ba%ef%bd%a3%e6%a8%aa%e6%b5%9c%e5%b8%82%e3%81%8c%e8%aa%8d%e5%8f%af%e3%80%80%ef%bc%93%e6%9c%8815%e6%97%a5%e3%81%8b%e3%82%89%e9%81%a9%e7%94%a8/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.town-np.jp/mwbhpwp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.town-np.jp/mwbhpwp/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.town-np.jp/mwbhpwp/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.town-np.jp/mwbhpwp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.town-np.jp/mwbhpwp/wp-content/plugins/business-calendar/business-calendar.js?ver=4.1.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.town-np.jp/mwbhpwp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.town-np.jp/mwbhpwp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.23" />
<link rel='shortlink' href='http://www.town-np.jp/?p=2652' />
<link type="text/css" href="http://www.town-np.jp/mwbhpwp/wp-content/plugins/business-calendar/business-calendar.css" rel="stylesheet" /><link rel="alternate" media="handheld" type="text/html" href="http://www.town-np.jp/2018/04/10/%E3%80%8C%E4%B8%8A%E9%83%B7%E9%96%8B%E7%99%BA%EF%BD%A3%E6%A8%AA%E6%B5%9C%E5%B8%82%E3%81%8C%E8%AA%8D%E5%8F%AF%E3%80%80%EF%BC%93%E6%9C%8815%E6%97%A5%E3%81%8B%E3%82%89%E9%81%A9%E7%94%A8/" />
<style type="text/css" media="screen">
#site-title {font-family:;font-size:26px;}
#site-title a {color:;}
</style>
<style type="text/css" media="screen">
#site-description {font-family:;font-size:13px; color:;}
</style>

<style type="text/css" media="screen">
#access li a {font-family:;font-size:14px; color:;}
</style>

<style type="text/css" media="screen">
#print-text-over-main-image {font-family:;font-size:36px; color:;}
</style>

<style type="text/css" media="screen">
.page-header h1, .page .entry-header h1, .home .entry-header h1, .widget-header h1, #top-page-widget .widget-title {font-family:;font-size:16px; color:;}
</style>

<style type="text/css" media="screen">
#copyright {font-family:;font-size:14px; color:;}
</style>
<style type="text/css" id="custom-background-css">
body { background-color: ; }
</style><style type="text/css" id="custom-background-css">
#main { background-color: ; }
</style><style type="text/css" id="custom-background-css">
#branding { background-color: ;}
</style><style type="text/css" id="custom-background-css">
#access { background-color: ;}
</style><style type="text/css" id="custom-background-css">
#access li:hover > a, #access ul ul :hover > a { background-color: ;}
</style><style type="text/css" id="custom-background-css">
#access ul ul a { background-color: ;}
</style><style type="text/css" id="custom-background-css">
#footer-menu { background-color: ;}
</style><style type="text/css" id="custom-background-css">
#copyright { background-color: ;}
</style><style type="text/css" id="custom-background-css">
.page-header, .home .entry-header, body.page .entry-header, body.single .entry-header, .widget-header { background-color: ; }
</style>
<style type="text/css" media="screen">body {color: }</style>

<style type="text/css" media="screen">a {color: }</style>
<style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<link rel="stylesheet" href="http://www.town-np.jp/mwbhpwp/dev7-custom-css.css?ver=1487670446" type="text/css" media="screen" />
	</head>
	<body class="single single-post postid-2652 single-format-standard right-sidebar mw-child-1">
		<div id="page" class="hfeed">
						<header id="branding" role="banner">
				<hgroup>
					<h1 id="site-title"><span itemscope itemtype="http://schema.org/Organization">
	<a itemprop="url" href="http://www.town-np.jp/" rel="home">
		<img itemprop="logo" src="/mwbhpwp/wp-content/uploads/logo_00_03.gif" alt="横濱タウン新聞" />
	</a>
</span></h1>
											<h2 id="site-description"></h2>
														</hgroup>

				<div id="access-out">
					<nav id="access" role="navigation">
						<div id="access-in">
							<h1 class="assistive-text section-heading">メインメニュー</h1>
							<div class="skip-link screen-reader-text"><a href="#content" title="コンテンツへ移動">コンテンツへ移動</a></div>

							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://www.town-np.jp/">トップ</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="http://www.town-np.jp/category/news/">ニュース</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.town-np.jp/category/topics/">トピックス</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://www.town-np.jp/category/living/">暮らしの情報</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.town-np.jp/category/living/restaurant/">飲食</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.town-np.jp/category/living/house/">住まい</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.town-np.jp/category/living/beauty/">美容</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.town-np.jp/category/living/learning/">学び</a></li>
	<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-855"><a href="http://www.town-np.jp/category/living/health/">健康</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.town-np.jp/placing/">本紙ご利用案内</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.town-np.jp/company/">会社概要</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.town-np.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://www.town-np.jp/category/senior/">シニアページ自由人</a></li>
</ul></div>						</div>
					</nav><!-- #access -->
				</div>

			</header><!-- #branding -->
			
			<div id="main">

								<div id = "breadcrumb">
					<!-- Breadcrumb NavXT 5.2.0 -->
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a title="横濱タウン新聞" href="http://www.town-np.jp" itemprop="url"><span itemprop="title">横濱タウン新聞</span></a></span> &gt; <span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a title="ニュースカテゴリのアーカイブ" href="http://www.town-np.jp/category/news/" itemprop="url"><span itemprop="title">ニュース</span></a></span> &gt; <span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a title="「上郷開発｣横浜市が認可　３月15日から適用" href="http://www.town-np.jp/2018/04/10/%e3%80%8c%e4%b8%8a%e9%83%b7%e9%96%8b%e7%99%ba%ef%bd%a3%e6%a8%aa%e6%b5%9c%e5%b8%82%e3%81%8c%e8%aa%8d%e5%8f%af%e3%80%80%ef%bc%93%e6%9c%8815%e6%97%a5%e3%81%8b%e3%82%89%e9%81%a9%e7%94%a8/" itemprop="url"><span itemprop="title">「上郷開発｣横浜市が認可　３月15日から適用</span></a></span>				</div>
				
		<div id="primary">
			<div id="content" role="main">

			
				
<article id="post-2652" class="post-2652 post type-post status-publish format-standard hentry category-news">
    <header class="entry-header">
        <h1 class="entry-title">「上郷開発｣横浜市が認可　３月15日から適用</h1>
    </header><!-- .entry-header -->

    <div class="entry-content">
		<p>&nbsp;</p>
<p>横浜市は３月15日、上郷猿田地区開発を含む都市計画変更について次のとおり告示した。</p>
<p>&nbsp;</p>
<p>「本市では、第１４７回横浜市都市計画審議会（平成30 年１ 月開催）での審議結果を踏まえ、まちづくりの上位方針である「都市計画の方針」と「線引き」の見直しについて都市計画変更し告示しました。</p>
<p>都市計画の効力は告示日から生じるため、３月15日からの適用となっている。</p>
<p>&nbsp;</p>
<p>１９９２年に（株）東急建設から提案された33㌶の開発地域のうち約10㌶が市街化区域に編入されることになる。</p>
		    </div><!-- .entry-content -->

    <footer class="entry-meta">
		カテゴリー: <a href="http://www.town-np.jp/category/news/" rel="category tag">ニュース</a><span class="entry-meta-delimiter"> | </span>
		ただいまコメントは受け付けていません。<span class="entry-meta-delimiter"> | </span>
		<span class="sep"></span><a href="http://www.town-np.jp/2018/04/10/%e3%80%8c%e4%b8%8a%e9%83%b7%e9%96%8b%e7%99%ba%ef%bd%a3%e6%a8%aa%e6%b5%9c%e5%b8%82%e3%81%8c%e8%aa%8d%e5%8f%af%e3%80%80%ef%bc%93%e6%9c%8815%e6%97%a5%e3%81%8b%e3%82%89%e9%81%a9%e7%94%a8/" title="3:33 PM" rel="bookmark"><time class="entry-date" datetime="2018-04-10T15:33:57+00:00" pubdate>2018年4月10日</time></a>
		<div class="edit-link">
					</div><!-- .edit-link -->

    </footer><!-- .entry-meta -->
</article><!-- #post-2652 -->

						<nav id="nav-below">
			<h1 class="assistive-text section-heading">投稿ナビゲーション</h1>

			
				<div class="nav-previous"><a href="http://www.town-np.jp/2018/04/10/%e9%9f%b3%e6%a5%bd%e6%95%99%e5%ae%a4%e3%80%8c%e3%83%8a%e3%83%9e%e3%82%ba%e3%81%ae%e5%ad%ab%e3%80%8d%e7%ac%ac%ef%bc%93%e5%9b%9e%e9%9f%b3%e6%a5%bd%e4%bc%9a%e3%80%80/" rel="prev"><span class="meta-nav">&laquo;</span> 音楽教室「ナマズの孫」第３回音楽会　</a></div>				<div class="nav-next"><a href="http://www.town-np.jp/2018/04/10/%e3%80%8c75%e6%ad%b3%e3%81%ab%e3%81%aa%e3%81%a3%e3%81%a6%e3%82%82%e5%b8%8c%e6%9c%9b%e3%81%ab%e5%bf%9c%e3%81%98%e3%81%a6%e5%83%8d%e3%81%93%e3%81%86%ef%bd%a3%e2%80%88%ef%bd%9e%e8%b6%85%e9%ab%98%e9%bd%a2/" rel="next">「75歳になっても希望に応じて働こう｣ ～超高齢化社会への対応～ <span class="meta-nav">&raquo;</span></a></div>
			
		</nav><!-- #nav-below -->
		
				
			
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="text-2" class="widget widget_text"><div class="widget-header"><h1 class="widget-title">横濱タウン新聞・WEB版</h1></div>			<div class="textwidget"><a href="http://www.town-np.jp/759.pdf" target="_blank" title="クリックして読む"><img src="/mwbhpwp/wp-content/uploads/201804_webnewspaper.png" alt="横濱タウン新聞・WEB版"  style="margin:2% 20%; border:1px solid #999;"></a>

</div>
		</aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="widget-header"><h1 class="widget-title">ニュース</h1></div><ul><li><a href="http://www.town-np.jp/2018/04/10/%e3%80%8c75%e6%ad%b3%e3%81%ab%e3%81%aa%e3%81%a3%e3%81%a6%e3%82%82%e5%b8%8c%e6%9c%9b%e3%81%ab%e5%bf%9c%e3%81%98%e3%81%a6%e5%83%8d%e3%81%93%e3%81%86%ef%bd%a3%e2%80%88%ef%bd%9e%e8%b6%85%e9%ab%98%e9%bd%a2/" title="「75歳になっても希望に応じて働こう｣ ～超高齢化社会への対応～">「75歳になっても希望に応じて働こう｣ ～超高齢化社会への対応～</a>  </li><li class="current" ><a href="http://www.town-np.jp/2018/04/10/%e3%80%8c%e4%b8%8a%e9%83%b7%e9%96%8b%e7%99%ba%ef%bd%a3%e6%a8%aa%e6%b5%9c%e5%b8%82%e3%81%8c%e8%aa%8d%e5%8f%af%e3%80%80%ef%bc%93%e6%9c%8815%e6%97%a5%e3%81%8b%e3%82%89%e9%81%a9%e7%94%a8/" title="「上郷開発｣横浜市が認可　３月15日から適用">「上郷開発｣横浜市が認可　３月15日から適用</a>  </li><li><a href="http://www.town-np.jp/2018/03/20/%e4%b8%96%e7%95%8c%e6%9c%80%e9%ab%98%e9%bd%a2%e3%81%aeiphone%e3%82%b2%e3%83%bc%e3%83%a0%e3%82%a2%e3%83%97%e3%83%aa%e9%96%8b%e7%99%ba%e8%80%85%e3%80%80%e8%8b%a5%e5%ae%ae%e6%ad%a3%e5%ad%90%e3%81%95/" title="世界最高齢のiPhoneゲームアプリ開発者　若宮正子さん">世界最高齢のiPhoneゲームアプリ開発者　若宮正子さん</a>  </li></ul><a href="http://www.town-np.jp/category/news/" > </a></aside><aside id="listcategorypostswidget-3" class="widget widget_listcategorypostswidget"><div class="widget-header"><h1 class="widget-title">トピックス</h1></div><ul><li><a href="http://www.town-np.jp/2018/04/10/%e9%9f%b3%e6%a5%bd%e6%95%99%e5%ae%a4%e3%80%8c%e3%83%8a%e3%83%9e%e3%82%ba%e3%81%ae%e5%ad%ab%e3%80%8d%e7%ac%ac%ef%bc%93%e5%9b%9e%e9%9f%b3%e6%a5%bd%e4%bc%9a%e3%80%80/" title="音楽教室「ナマズの孫」第３回音楽会　">音楽教室「ナマズの孫」第３回音楽会　</a>  </li><li><a href="http://www.town-np.jp/2018/04/10/2018-%e6%98%a5-%e2%80%88%e6%b8%af%e5%8d%97%e5%8f%b0%e3%83%86%e3%83%b3%e3%83%88%e6%9d%91%e3%80%80%e3%83%95%e3%83%aa%e3%83%bc%e3%83%9e%e3%83%bc%e3%82%b1%e3%83%83%e3%83%88-%e5%87%ba%e5%ba%97/" title="2018 春  港南台テント村　フリーマーケット 出店者受付中 ">2018 春  港南台テント村　フリーマーケット 出店者受付中 </a>  </li><li><a href="http://www.town-np.jp/2018/04/10/%e4%b8%b8%e5%b1%b1%e5%8f%b0%e3%81%84%e3%81%a1%e3%82%87%e3%81%86%e5%9d%82%e3%82%ab%e3%83%95%e3%82%a7/" title="丸山台いちょう坂カフェ">丸山台いちょう坂カフェ</a>  </li><li><a href="http://www.town-np.jp/2018/03/20/%e6%b8%af%e5%8d%97%e7%a6%8f%e7%a5%89%e5%81%a5%e5%ba%b7%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%80%8c%e5%81%a5%e5%ba%b7%e5%87%ba%e5%89%8d%e8%ac%9b%e5%ba%a7%e3%80%8d/" title="港南福祉健康センター「健康出前講座」">港南福祉健康センター「健康出前講座」</a>  </li><li><a href="http://www.town-np.jp/2018/03/20/%e3%81%93%e3%81%86%e3%81%aa%e3%82%93%e6%96%87%e5%8c%96%e4%ba%a4%e6%b5%81%e5%8d%94%e4%bc%9a-%e3%80%80%e7%be%8e%e8%a1%93%e9%83%a8%e4%bc%9a%e3%80%80%e4%bc%9a%e5%93%a1%e5%8b%9f%e9%9b%86/" title="こうなん文化交流協会 　美術部会　会員募集">こうなん文化交流協会 　美術部会　会員募集</a>  </li></ul><a href="http://www.town-np.jp/category/topics/" > </a></aside><aside id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><div class="widget-header"><h1 class="widget-title">シニアページ自由人</h1></div><ul><li><a href="http://www.town-np.jp/2018/04/10/%e9%9f%b3%e6%a5%bd%e6%95%99%e5%ae%a4%e3%80%8c%e3%83%8a%e3%83%9e%e3%82%ba%e3%81%ae%e5%ad%ab%e3%80%8d%e7%ac%ac%ef%bc%93%e5%9b%9e%e9%9f%b3%e6%a5%bd%e4%bc%9a%e3%80%80/" title="音楽教室「ナマズの孫」第３回音楽会　">音楽教室「ナマズの孫」第３回音楽会　</a>  <a href="http://www.town-np.jp/2018/04/10/%e9%9f%b3%e6%a5%bd%e6%95%99%e5%ae%a4%e3%80%8c%e3%83%8a%e3%83%9e%e3%82%ba%e3%81%ae%e5%ad%ab%e3%80%8d%e7%ac%ac%ef%bc%93%e5%9b%9e%e9%9f%b3%e6%a5%bd%e4%bc%9a%e3%80%80/" title="音楽教室「ナマズの孫」第３回音楽会　"><img width="144" height="95" src="http://www.town-np.jp/mwbhpwp/wp-content/uploads/a72b420690f268e1d3f8ede10e372d34-144x95.jpg" class="attachment-front-page-thumb wp-post-image" alt="ナマズの孫写真" /></a></li><li><a href="http://www.town-np.jp/2017/02/22/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a9/" title="自然健康講座⑩">自然健康講座⑩</a>  <a href="http://www.town-np.jp/2017/02/22/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a9/" title="自然健康講座⑩"><img width="144" height="95" src="http://www.town-np.jp/mwbhpwp/wp-content/uploads/7fbb0093f2e98a6c32cd06500cd994aa-144x95.jpg" class="attachment-front-page-thumb wp-post-image" alt="菅原地球" /></a></li><li><a href="http://www.town-np.jp/2017/01/06/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a8-2/" title="自然健康講座⑨">自然健康講座⑨</a>  <a href="http://www.town-np.jp/2017/01/06/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a8-2/" title="自然健康講座⑨"><img width="144" height="95" src="http://www.town-np.jp/mwbhpwp/wp-content/uploads/8e68187f9bb651dd422ab06e883a4f98-144x95.jpg" class="attachment-front-page-thumb wp-post-image" alt="%e8%8f%85%e5%8e%9f%e3%82%a4%e3%83%a9%e3%82%b9%e3%83%88743" /></a></li><li><a href="http://www.town-np.jp/2017/01/06/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a8/" title="自然健康講座⑧">自然健康講座⑧</a>  </li><li><a href="http://www.town-np.jp/2016/10/13/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a6/" title="自然健康講座⑦">自然健康講座⑦</a>  <a href="http://www.town-np.jp/2016/10/13/%e8%87%aa%e7%84%b6%e5%81%a5%e5%ba%b7%e8%ac%9b%e5%ba%a7%e2%91%a6/" title="自然健康講座⑦"><img width="144" height="95" src="http://www.town-np.jp/mwbhpwp/wp-content/uploads/084c9615ba0474e28007a877962fb3de-144x95.jpg" class="attachment-front-page-thumb wp-post-image" alt="%e8%8f%85%e5%8e%9f%e3%82%a4%e3%83%a9%e3%82%b9%e3%83%88" /></a></li></ul><a href="http://www.town-np.jp/category/senior/" > </a></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-header"><h1 class="widget-title">暮らしの情報</h1></div><div class="menu-side_living-container"><ul id="menu-side_living" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="http://www.town-np.jp/category/living/restaurant/">飲食</a>
<ul class="sub-menu">
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.town-np.jp/category/living/restaurant/japanese-food/">和食</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.town-np.jp/category/living/restaurant/western-style-food/">洋食</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.town-np.jp/category/living/restaurant/chinese-food/">中華</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.town-np.jp/category/living/restaurant/others/">その他</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.town-np.jp/category/living/house/">住まい</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.town-np.jp/category/living/house/renovation/">リフォーム</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.town-np.jp/category/living/house/newly-built/">新築</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.town-np.jp/category/living/house/interior/">インテリア</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.town-np.jp/category/living/house/exterior/">エクステリア</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="http://www.town-np.jp/category/living/beauty/">美容</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.town-np.jp/category/living/beauty/hair-salon/">美容室・理容室</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.town-np.jp/category/living/beauty/beauty-salon/">エステ</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="http://www.town-np.jp/category/living/learning/">学び</a>
<ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.town-np.jp/category/living/learning/tutoring-school/">学習塾</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.town-np.jp/category/living/learning/hobby/">趣味</a></li>
</ul>
</li>
<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-861"><a href="http://www.town-np.jp/category/living/health/">健康</a>
<ul class="sub-menu">
	<li id="menu-item-864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864"><a href="http://www.town-np.jp/category/living/health/medical/">医療</a></li>
	<li id="menu-item-865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865"><a href="http://www.town-np.jp/category/living/health/treatment/">施術</a></li>
	<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="http://www.town-np.jp/category/living/health/care/">介護</a></li>
	<li id="menu-item-862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862"><a href="http://www.town-np.jp/category/living/health/other/">その他</a></li>
</ul>
</li>
<li id="menu-item-1611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1611"><a href="http://www.town-np.jp/category/living/service/">サービス</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-header"><h1 class="widget-title">メニュー</h1></div><div class="menu-no_subtitle-container"><ul id="menu-no_subtitle" class="menu"><li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99"><a href="http://www.town-np.jp/">ホーム</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="http://www.town-np.jp/category/news/">ニュース</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.town-np.jp/category/topics/">トピックス</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.town-np.jp/category/living/">暮らしの情報</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.town-np.jp/placing/">本紙ご利用案内</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.town-np.jp/company/">会社概要</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.town-np.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://www.town-np.jp/category/senior/">シニアページ自由人</a></li>
</ul></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTownNp%2F&#038;width=260&#038;height=220&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false&#038;locale=ja_JP" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 260px;  height: 220px; background: #fff"></iframe></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="674118166142849025" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" height="400" lang="JA">ツイート</a></aside>		</div><!-- #secondary .widget-area -->

		
</div><!-- #main -->

<footer id="colophon" role="contentinfo">
	<div id="footer-menu">
		<div class="menu-no_subtitle-container"><ul id="menu-no_subtitle-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99"><a href="http://www.town-np.jp/">ホーム</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="http://www.town-np.jp/category/news/">ニュース</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.town-np.jp/category/topics/">トピックス</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.town-np.jp/category/living/">暮らしの情報</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.town-np.jp/placing/">本紙ご利用案内</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.town-np.jp/company/">会社概要</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.town-np.jp/contact/">お問い合わせ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://www.town-np.jp/category/senior/">シニアページ自由人</a></li>
</ul></div>	</div>
	<div id="copyright">
		Copyright © 株式会社タウン新聞社 All Rights Reserved.	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 3.7.5 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='http://www.town-np.jp/mwbhpwp/wp-includes/js/comment-reply.min.js?ver=4.1.23'></script>
<script type='text/javascript' src='http://www.town-np.jp/mwbhpwp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.town-np.jp\/mwbhpwp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.town-np.jp/mwbhpwp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<div style='display:none;'><script type='text/javascript' src='http://www31.tracer.jp/VL/Trace?c=vf17392'></script></div>
</body>
</html>